<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>The World of Wine, Beer &#038; Spirits &#8211; March/April 2008 | Hotel F&amp;B Magazine</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.hotelfandb.com/xmlrpc.php" />
    <meta name="author" content="Fred Tibbitts">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hotel F&amp;B Magazine &raquo; Feed" href="http://www.hotelfandb.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Hotel F&amp;B Magazine &raquo; Comments Feed" href="http://www.hotelfandb.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Hotel F&amp;B Magazine &raquo; The World of Wine, Beer &#038; Spirits &#8211; March/April 2008 Comments Feed" href="http://www.hotelfandb.com/magazine/2008-marchapril/the-world-of-wine-beer-spirits-marchapril-2008/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.hotelfandb.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Lora%3A400%2C700%7CUbuntu%3A400%2C700&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='http://www.hotelfandb.com/wp-content/plugins/author-avatars/css/widget.css?ver=1.10' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='http://www.hotelfandb.com/wp-content/plugins/author-avatars/css/shortcode.css?ver=1.10' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.hotelfandb.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.hotelfandb.com/wp-content/themes/Newspaper/style.css?ver=6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='http://www.hotelfandb.com/wp-content/themes/Newspaper-child/style.css?ver=6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.hotelfandb.com/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=7.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.hotelfandb.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.hotelfandb.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.hotelfandb.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.hotelfandb.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.hotelfandb.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Unique Grab &#8216;n&#8217; Go Gets Results' href='http://www.hotelfandb.com/additional-fb-topics/trends/unique-grab-n-go-gets-results' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://www.hotelfandb.com/magazine/2008-marchapril/the-world-of-wine-beer-spirits-marchapril-2008" />
<link rel='shortlink' href='http://www.hotelfandb.com/?p=12450' />
<link rel="alternate" type="application/json+oembed" href="http://www.hotelfandb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hotelfandb.com%2Fmagazine%2F2008-marchapril%2Fthe-world-of-wine-beer-spirits-marchapril-2008" />
<link rel="alternate" type="text/xml+oembed" href="http://www.hotelfandb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hotelfandb.com%2Fmagazine%2F2008-marchapril%2Fthe-world-of-wine-beer-spirits-marchapril-2008&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.hotelfandb.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.hotelfandb.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.hotelfandb.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.1.1";
var td_get_template_directory_uri="http:\/\/www.hotelfandb.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0b4c5f";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-522324-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-12450 single-format-standard the-world-of-wine-beer-spirits-marchapril-2008 td-magazine wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Hotel-FB-Magazine-200014076689132/#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/groups/3878021" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/hotelfb/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/HotelFB" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://2.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=pg' srcset='http://0.gravatar.com/avatar/?s=160&amp;d=mm&amp;r=pg 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-navigation-container"><ul id="menu-main-navigation" class="td-mobile-main-menu"><li id="menu-item-6835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-6835"><a href="#">F&#038;B Topics<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-6947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6947"><a href="http://www.hotelfandb.com/category/menus">Menus</a></li>
	<li id="menu-item-6949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6949"><a href="http://www.hotelfandb.com/category/venues-service-areas">Venues &#038; Service Areas</a></li>
	<li id="menu-item-6950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6950"><a href="http://www.hotelfandb.com/category/industry">Industry</a></li>
	<li id="menu-item-6951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6951"><a href="http://www.hotelfandb.com/category/service-level-lodging-type">Service Level / Lodging Type</a></li>
	<li id="menu-item-6952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6952"><a href="http://www.hotelfandb.com/category/additional-fb-topics">Additional F&#038;B Topics</a></li>
</ul>
</li>
<li id="menu-item-5645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5645"><a href="#">Features<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-5653" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5653"><a href="http://www.hotelfandb.com/hotel-fb-print-magazine-online-library">Magazine</a></li>
	<li id="menu-item-5658" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5658"><a href="http://www.hotelfandb.com/blog/">Daily Update</a></li>
</ul>
</li>
<li id="menu-item-5644" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5644"><a href="#">Subscribe<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-5650" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5650"><a href="http://online.icnfull.com/hfl">Subscribe to Print &#038; Digital Magazine</a></li>
	<li id="menu-item-5651" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5651"><a href="http://www.hotelfandb.com/subscribe/address.asp">Change of Address</a></li>
</ul>
</li>
<li id="menu-item-5648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5648"><a href="http://www.hotelfandb.com/contact">Contact</a></li>
<li id="menu-item-6954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6954"><a href="http://www.hotelfandb.com/advisory-board">Leadership</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.hotelfandb.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Sunday, April 9, 2017
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top-of-header" class="top-header-menu"><li id="menu-item-6785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-6785"><a href="http://www.hotelfandb.com/about-us">About</a></li>
<li id="menu-item-6943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-6943"><a href="https://www.bnpsolutions.com/bnp-brands/gaming-and-hospitality/hotel-f-and-b/">Advertise</a>
<ul class="sub-menu">
	<li id="menu-item-6944" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-6944"><a href="https://www.bnpsolutions.com/bnp-brands/gaming-and-hospitality/hotel-f-and-b/">Media Kit</a></li>
	<li id="menu-item-6945" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-6945"><a href="http://upload.bnpmedia.com">Advertising Uploads</a></li>
</ul>
</li>
<li id="menu-item-7321" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-7321"><a href="http://www.hotelfandb.com/hotel-fb-online-privacy-policy">Privacy Policy</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Hotel-FB-Magazine-200014076689132/#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/groups/3878021" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/hotelfb/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/HotelFB" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://www.hotelfandb.com/">
                <img src="http://hotelfandb-updater.dev.pixotech.com/wp-content/uploads/2016/06/HFB_logoBIGwhite-300x55.png" alt="Hotel F&B Network"/>
                <span class="td-visual-hidden">Hotel F&amp;B Magazine</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header "><script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
 var mapping =  [
 	[
		[1024, 0], 
		[[728, 90]]
	],
	[
		[400, 0], 
		[[468, 60]]
	],
	[
		[0, 0],
		[[320, 50]]
	]
];
</script>

<div id="div-gpt-ad-1482248007014-0">
  <script>
    googletag.cmd.push(function() {
      googletag.defineSlot('/52040140/hfb/web/ros/leaderboard', [728, 90], 'div-gpt-ad-1482248007014-0')
        .defineSizeMapping(mapping)
		.addService(googletag.pubads());
      googletag.enableServices();
      googletag.display('div-gpt-ad-1482248007014-0');
  });
  </script>
</div></div>
</div>
            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://www.hotelfandb.com/">
            <img src="http://hotelfandb-updater.dev.pixotech.com/wp-content/uploads/2016/06/HFB_logoBIGwhite-300x55.png" alt="Hotel F&B Network"/>
        </a>
        </div>
    <div class="menu-main-navigation-container"><ul id="menu-main-navigation-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-mega-menu td-mega-menu-page menu-item-6835"><a href="#">F&#038;B Topics</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span4"><div class="wpb_wrapper"><div class="vc_wp_custommenu wpb_content_element"><div class="widget widget_nav_menu"><h2 class="widgettitle">Menus</h2><div class="menu-menus-container"><ul id="menu-menus" class="menu"><li id="menu-item-6804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-6804"><a href="http://www.hotelfandb.com/category/menus/wine-beer-spirits-cocktails">Wine, Beer, Spirits, Cocktails</a></li>
<li id="menu-item-6807" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6807"><a href="http://www.hotelfandb.com/category/menus/signature-dishes-beverages-condiments">Signature Dishes, Beverages, Condiments</a></li>
<li id="menu-item-6805" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6805"><a href="http://www.hotelfandb.com/category/menus/menu-engineering">Menu Engineering</a></li>
<li id="menu-item-6806" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6806"><a href="http://www.hotelfandb.com/category/menus/procurement-sourcing">Procurement, Sourcing</a></li>
</ul></div></div></div><div class="vc_wp_custommenu wpb_content_element"><div class="widget widget_nav_menu"><h2 class="widgettitle">Venues &amp; Service Areas</h2><div class="menu-venues-service-areas-container"><ul id="menu-venues-service-areas" class="menu"><li id="menu-item-6803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-6803"><a href="http://www.hotelfandb.com/category/venues-service-areas/restaurants-and-bars">Restaurants &#038; Bars</a></li>
<li id="menu-item-6800" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6800"><a href="http://www.hotelfandb.com/category/venues-service-areas/brunches-buffets-breakfast">Brunches, Buffets, Breakfast</a></li>
<li id="menu-item-6799" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6799"><a href="http://www.hotelfandb.com/category/venues-service-areas/banquet-catering-events">Banquets, Catering, Special Events &#038; Meeting Breaks</a></li>
<li id="menu-item-6798" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6798"><a href="http://www.hotelfandb.com/category/venues-service-areas/amenity-fb">Amenity F&#038;B: Buffets, Manager Receptions, Coffee</a></li>
<li id="menu-item-6801" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6801"><a href="http://www.hotelfandb.com/category/venues-service-areas/kitchen">Kitchens &#038; Employee Cafeterias</a></li>
<li id="menu-item-6802" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6802"><a href="http://www.hotelfandb.com/category/venues-service-areas/outlets">Outlets: In Room Dining, Lobbies, Poolside</a></li>
</ul></div></div></div></div></div><div class="wpb_column vc_column_container td-pb-span4"><div class="wpb_wrapper"><div class="vc_wp_custommenu wpb_content_element"><div class="widget widget_nav_menu"><h2 class="widgettitle">Industry</h2><div class="menu-industry-container"><ul id="menu-industry" class="menu"><li id="menu-item-6795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-6795"><a href="http://www.hotelfandb.com/category/industry/employees-management">Employees / Management</a></li>
<li id="menu-item-6796" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6796"><a href="http://www.hotelfandb.com/category/industry/news-announcements-people-leadership">News, Announcements, People, Leadership</a></li>
<li id="menu-item-6797" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6797"><a href="http://www.hotelfandb.com/category/industry/vendors">Vendors</a></li>
<li id="menu-item-16514" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16514"><a href="http://www.hotelfandb.com/vendor-product-news">Product News</a></li>
</ul></div></div></div><div class="vc_wp_custommenu wpb_content_element"><div class="widget widget_nav_menu"><h2 class="widgettitle">Service Level / Lodging Type</h2><div class="menu-service-level-lodging-type-container"><ul id="menu-service-level-lodging-type" class="menu"><li id="menu-item-6810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-6810"><a href="http://www.hotelfandb.com/category/service-level-lodging-type/chain-full-service-hotels">Chain Full Service &amp; Luxury Hotels</a></li>
<li id="menu-item-6808" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6808"><a href="http://www.hotelfandb.com/category/service-level-lodging-type/boutique-independent-hotels">Boutique &#038; Independent Hotels</a></li>
<li id="menu-item-6809" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6809"><a href="http://www.hotelfandb.com/category/service-level-lodging-type/casinos-cruises-spas-luxury-inns">Casinos, Cruise Lines/ Cruise Ships, Spas, Luxury Inns</a></li>
<li id="menu-item-6811" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6811"><a href="http://www.hotelfandb.com/category/service-level-lodging-type/select-service-limited-service-extended-stay-hotels">Select Service, Limited Service, Extended Stay Hotels</a></li>
</ul></div></div></div><div class="vc_wp_custommenu wpb_content_element"><div class="widget widget_nav_menu"><h2 class="widgettitle">Additional F&amp;B Topics</h2><div class="menu-additional-fb-topics-1-container"><ul id="menu-additional-fb-topics-1" class="menu"><li id="menu-item-6812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-6812"><a href="http://www.hotelfandb.com/category/additional-fb-topics/bar-management-equipment">Bar Management &#038; Equipment</a></li>
<li id="menu-item-6813" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6813"><a href="http://www.hotelfandb.com/category/additional-fb-topics/beverage-ideas-suppliers">Beverage Ideas &#038; Suppliers</a></li>
<li id="menu-item-6814" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6814"><a href="http://www.hotelfandb.com/category/additional-fb-topics/cleaning-sanitation">Cleaning &#038; Sanitation</a></li>
</ul></div></div></div></div></div><div class="wpb_column vc_column_container td-pb-span4"><div class="wpb_wrapper"><div class="vc_wp_custommenu wpb_content_element"><div class="widget widget_nav_menu"><div class="menu-additional-fb-topics-2-container"><ul id="menu-additional-fb-topics-2" class="menu"><li id="menu-item-6837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-6837"><a href="http://www.hotelfandb.com/category/additional-fb-topics/culinary-careers">Culinary Education &#038; Careers</a></li>
<li id="menu-item-6838" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6838"><a href="http://www.hotelfandb.com/category/additional-fb-topics/trends">F&#038;B Trends</a></li>
<li id="menu-item-6839" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6839"><a href="http://www.hotelfandb.com/category/additional-fb-topics/food-preparation-storage">Food Preparation &#038; Storage</a></li>
<li id="menu-item-6840" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6840"><a href="http://www.hotelfandb.com/category/additional-fb-topics/food-safety">Food Safety</a></li>
<li id="menu-item-6841" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6841"><a href="http://www.hotelfandb.com/category/additional-fb-topics/foodservice-distribution">Foodservice Distribution</a></li>
<li id="menu-item-6842" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6842"><a href="http://www.hotelfandb.com/category/additional-fb-topics/holidays-and-special-events">Holidays &#038; Special Events</a></li>
<li id="menu-item-6821" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6821"><a href="http://www.hotelfandb.com/category/additional-fb-topics/hospitality-management-education">Hospitality Management Education</a></li>
<li id="menu-item-6822" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6822"><a href="http://www.hotelfandb.com/category/additional-fb-topics/linens-uniforms">Linens &#038; Uniforms</a></li>
<li id="menu-item-6823" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6823"><a href="http://www.hotelfandb.com/category/additional-fb-topics/local-regional">Local &#038; Regional</a></li>
<li id="menu-item-6824" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6824"><a href="http://www.hotelfandb.com/category/additional-fb-topics/marketing-promotions">Marketing &#038; Promotions</a></li>
<li id="menu-item-6825" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6825"><a href="http://www.hotelfandb.com/category/additional-fb-topics/merchandising">Merchandising</a></li>
<li id="menu-item-6826" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6826"><a href="http://www.hotelfandb.com/category/additional-fb-topics/purchasing">Purchasing</a></li>
<li id="menu-item-6827" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6827"><a href="http://www.hotelfandb.com/category/additional-fb-topics/seasonal">Seasonal</a></li>
<li id="menu-item-6828" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6828"><a href="http://www.hotelfandb.com/category/additional-fb-topics/service-standards">Service Standards</a></li>
<li id="menu-item-6829" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6829"><a href="http://www.hotelfandb.com/category/additional-fb-topics/sustainability">Sustainability</a></li>
<li id="menu-item-6830" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6830"><a href="http://www.hotelfandb.com/category/additional-fb-topics/technology">Technology</a></li>
</ul></div></div></div></div></div></div>
</div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6947"><a href="http://www.hotelfandb.com/category/menus">Menus</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6949"><a href="http://www.hotelfandb.com/category/venues-service-areas">Venues &#038; Service Areas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6950"><a href="http://www.hotelfandb.com/category/industry">Industry</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6951"><a href="http://www.hotelfandb.com/category/service-level-lodging-type">Service Level / Lodging Type</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6952"><a href="http://www.hotelfandb.com/category/additional-fb-topics">Additional F&#038;B Topics</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-5645"><a href="#">Features</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-5653"><a href="http://www.hotelfandb.com/hotel-fb-print-magazine-online-library">Magazine</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-5658"><a href="http://www.hotelfandb.com/blog/">Daily Update</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-5644"><a href="#">Subscribe</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-5650"><a href="http://online.icnfull.com/hfl">Subscribe to Print &#038; Digital Magazine</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-5651"><a href="http://www.hotelfandb.com/subscribe/address.asp">Change of Address</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-5648"><a href="http://www.hotelfandb.com/contact">Contact</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-6954"><a href="http://www.hotelfandb.com/advisory-board">Leadership</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.hotelfandb.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.hotelfandb.com/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Magazine" class="entry-crumb" itemprop="url" href="http://www.hotelfandb.com/category/magazine"><span itemprop="title">Magazine</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in 2008 March/April" class="entry-crumb" itemprop="url" href="http://www.hotelfandb.com/category/magazine/2008-marchapril"><span itemprop="title">2008 March/April</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "The World of Wine, Beer &#038; Spirits &#8211; March/April 2008"><meta itemprop="url" content = "http://www.hotelfandb.com/magazine/2008-marchapril/the-world-of-wine-beer-spirits-marchapril-2008">The World of Wine, Beer &#038; Spirits &#8211; March/April 2008</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-12450" class="post-12450 post type-post status-publish format-standard hentry category-2008-marchapril" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.hotelfandb.com/category/magazine">Magazine</a></li><li class="entry-category"><a  href="http://www.hotelfandb.com/category/magazine/2008-marchapril">2008 March/April</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">The World of Wine, Beer &#038; Spirits &#8211; March/April 2008</h1>

                                    <p class="td-post-sub-title">The Big Picture at Interstate
</p>
                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">By <a href="http://www.hotelfandb.com/author/fred-tibbitts">Fred Tibbitts</a></div>                                                            <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-12450">13</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.hotelfandb.com%2Fmagazine%2F2008-marchapril%2Fthe-world-of-wine-beer-spirits-marchapril-2008" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=The+World+of+Wine%2C+Beer+%26+Spirits+%E2%80%93+March%2FApril+2008&url=http%3A%2F%2Fwww.hotelfandb.com%2Fmagazine%2F2008-marchapril%2Fthe-world-of-wine-beer-spirits-marchapril-2008&via=Hotel+F%26amp%3BB+Magazine"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.hotelfandb.com/magazine/2008-marchapril/the-world-of-wine-beer-spirits-marchapril-2008" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.hotelfandb.com/magazine/2008-marchapril/the-world-of-wine-beer-spirits-marchapril-2008&amp;media=&description=The+World+of+Wine%2C+Beer+%26+Spirits+%E2%80%93+March%2FApril+2008" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=The+World+of+Wine%2C+Beer+%26+Spirits+%E2%80%93+March%2FApril+2008%20-%20http%3A%2F%2Fwww.hotelfandb.com%2Fmagazine%2F2008-marchapril%2Fthe-world-of-wine-beer-spirits-marchapril-2008" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        
        <table border="0" width="100%" cellspacing="5" cellpadding="0">
<tbody>
<tr>
<td align="left" valign="top" width="200"><img src="http://www.hotelfandb.com/biol/images/fred_tibbitts.jpg" alt="Fred Tibbitts" width="203" height="238" /></p>
<p><img src="http://www.hotelfandb.com/biol/images/don_stanczak.png" alt="Don Stanczak" /></td>
<td align="left" valign="top">
<div align="justify">
<p>Don Stanczak, senior food and beverage executive, Interstate Hotels &amp; Resorts, looks beyond outlets to catering sales.</p>
<p><strong>How did you enter the food and beverage business and hotels in particular?</strong></p>
<p>I was raised north of Pittsburgh in a small steel town. But I traveled quite a bit and stayed in some upscale resort hotels and thought this would be a great way to make a living. After graduating from Cornell, I went to work for the Interstate United Corporation in the restaurant division and settled in Chicago as opening managing director of food and beverage operations in the Sears Tower.</p>
<p><strong>What are the most important elements for a successful hotel wine program?</strong></p>
<p>You must be better than the rest. That means having a diversified wine list with both traditional and New World selections and an aggressive wine-by-the-glass program with wines handled properly and served at the correct temperatures.</p>
</div>
</td>
</tr>
</tbody>
</table>
<p><strong>Do you rely on intuition in terms of looking over the horizon to position hotels as a wine destination, or do you just look at the facts?</strong></p>
<p>One key point is to recognize the difference in the degree of sophistication and wine preference between markets and offer enough flexibility to satisfy those demands.</p>
<p><strong>When is Interstate launching a new wine program? Do you anticipate major changes, or are you fine tuning what already works well?</strong></p>
<p>It’s being launched in March and will be in effect for 12 months. There will be a greater emphasis on boutique and New World wines.</p>
<p><strong>Wine flights are attracting a great deal of interest. Will a wine flights minimum standard be included when updating your wine policy?</strong></p>
<p>We are considering offering wine flights in our upscale properties.</p>
<p><strong>Wine flights are attracting a great deal of interest. Will a wine flights minimum standard be included when updating your wine policy?</strong></p>
<p>We are considering offering wine flights in our upscale properties.</p>
<p><strong>Often, hotels don’t spend enough on wine training because they rationalize they are training servers who may soon be working for a competitor.What is your approach to training?</strong></p>
<p>We offer wine training on our First Choice website but typically expect training support from our beverage partners. A major 2008 initiative will be a training program for catering sales staff. We feel too much emphasis is placed on outlet sales and not nearly enough on potentially profitable catering sales.</p>
<p><strong>Wine preservation is an issue when a hotel expands its by-the-glass and/or by-the-taste offerings. Do you specify a preservation system, or is the decision made at the property level? If you specify a system, does one shoe fit all, or do you draw on a variety of approaches?</strong></p>
<p>We recognize the need for a program due to the increased demand for extensive wine-by-the-glass offerings and hope to implement one in 2008. We favor Le Verre de Vin, although it’s a little pricey.</p>
<p><strong>While California wines are the largest-selling type in the United States, it is suggested that this will be the world’s top imported wine market by 2010. French exports to the United States increased in 2006 for the first time in years as a result of new packaging, more fruit-forward blends and varietals, and a greater awareness of how to speak to the U.S. wine-consuming public.The Australian wine machine continues to take on all comers. Do you think in terms of “New World” and “Old World” or in terms of country by country, regardless of the latitude and longitude of the appellation, when developing a program?</strong></p>
<p>Most wine companies get absorbed in their own spin and lose touch with the customer. Generally speaking, consumers are much more knowledgeable about wine than they were even five years ago, but it’s important to recognize the degree of sophistication. For example, this question is a bit confusing: How can you compare a longitude and latitude decision to Yellow Tail? A majority of the market recognizes the value of Yellow Tail because of the off-premise marketing effort. Unless you operate in an upscale market, I can’t imagine that longitude and latitude are part of this discussion. It’s a country and product decision, with a balance between New and Old World. I would also suggest that, while the masses do not recognize the New and Old World monikers, the Wine Spectator/ Wine Advocate groupies probably do.</p>
<p><strong>What levels (value, premium superpremium, ultra-premium) of spirits do you mandate for bars and restaurants? What about catering?</strong></p>
<p>We mandate all four product levels for both outlets and catering. We also incorporated benchmark pricing in 2007 due to the increasing number of items and cocktails that fall into the ultra-premium category.</p>
<p><strong>Do you have a national drinks menu, or do menus vary by hotel? What about spirits promotions? What kinds do you offer, and for how long?</strong></p>
<p>We offer two tiers of lounge food and beverage menus, plus a seasonal drink menu. We just released a lounge promotion called “Wired,” featuring a large selection of wines by the glass, wireless connectivity, and upscale menu items. We also offer two major food and wine promotions annually. Our next one is “Great Chefs Great Seafood,” featuring menu items from Interstate’s most successful executive chefs matched with wines by the glass and a special cocktail.</p>
<p><strong>What spirits are the most popular? When will the next spirits revolution happen, and what will it be like?</strong></p>
<p>Margaritas remain the most popular cocktail and probably will continue to be so. The trend toward better and fresher ingredients will become a standard at all levels of operations. An area we feel has been ignored in hotels, but not by the casual chain restaurants, is upscale nonalcoholic drinks. One of our 2008 objectives is to create a series of creative drinks that can be served either with or without spirits.</p>
<p><strong>Are shooters alive and well, or have they reincarnated into a new form? Are mini-shot flights gaining popularity similar to mini-wine flights?</strong></p>
<p>Shooters are generally not a popular fit in most hotel environments but rather in the high-energy bar segment. I see a growing market for infused drinks, flavored ice, etc.</p>
<p><strong>What about beer? Is the trend to new drafts or bottles or both?</strong></p>
<p>We dedicate the majority of our draft heads to imported or boutique brands, particularly those with custom glassware.</p>
<p><strong>Are microbrews gaining or losing momentum? Do microbrews from big brewers have the greatest market share of the category, or is it a combination of all the local microbrew favorites?</strong></p>
<p>It’s market driven, but, in general, imports have taken a bigger share in most markets. I’m not sure that the micros the big brewers offer should be included in this.</p>
<p><strong>What about the light category? Is it still gaining market share? Heineken has come out with Heineken Premium Light.They feel they have taken the light category to a new “luxury” level. Do you agree?</strong></p>
<p>Light beers will remain popular. I believe that there is a market for luxury light if there is an acceptable product.</p>
<p><strong>What is the next big thing in beer on-premise? Any chance it will be tasting flights of microbrews?</strong></p>
<p>Tasting flights of micros is not new. We did it on Martha’s Vineyard 10 years ago with great success. Tasting flights have great appeal, but, from an operator’s perspective, tasting flights can slow down service and in some cases reduce sales.</p>
<p><strong>You also provide food and beverage direction for other hotel chains. Describe the other chains you assist and what kinds of programs you do.</strong></p>
<p>I work with several hotel management companies, all of which operate properties under the major flags. While all of the brands offer wine programs, they are not mandatory for franchise operators. Therefore, they are free to create their own wine programs. Most management companies have not addressed this issue, so their programs tend to be property driven. My direction is to work with the wineries to develop a core program for these properties and alter it to suit the location.</p>
<p><strong>In five to ten years, how do you see the hotel wine business changing? Will wine continue to increase its share of the beverage alcohol business in bars, restaurants, in-room dining, and banquets? Will the wine knowledge of restaurant managers, banquet sales managers, and servers be greater? Will imported wines have a greater share of sales, or will California maintain its market share?</strong></p>
<p>Yes to all of the above, but the California market share will be value/price driven. For example, reasonable French Burgundies are competitively priced with California and Oregon Pinots. More and more of the higher- end California Cabs and Blends are priced at the same level as high-quality reds from Italy, France, and Spain.</p>
<p><strong>What are your favorite wines and why?</strong></p>
<p>Properly aged French Burgundy, Bordeaux- Drouhin, Jadot Grange, California Cabernet or Meritage, Silver Oak, Lancaster, Paul Hobbs, Insignia, Northern Côtes du Rhône Chave Hermitage, Portuguese Duoro, French Sauterne, Duval-Leroy Champagne. I have been fortunate to travel to most of the world’s great wine-growing regions, and my favorite wines are selected both by taste and experience. Wine is about more than a rating or taste; it’s a total experience.</p>
<p><i>Fred Tibbitts &amp; Associates Inc. is a leading wine-by-the-glass consultant, working with and promoting chains around the world. Contact Fred at <strong>fredbv@fredtibbitts.com</strong></i></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.hotelfandb.com%2Fmagazine%2F2008-marchapril%2Fthe-world-of-wine-beer-spirits-marchapril-2008" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=The+World+of+Wine%2C+Beer+%26+Spirits+%E2%80%93+March%2FApril+2008&url=http%3A%2F%2Fwww.hotelfandb.com%2Fmagazine%2F2008-marchapril%2Fthe-world-of-wine-beer-spirits-marchapril-2008&via=Hotel+F%26amp%3BB+Magazine"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.hotelfandb.com/magazine/2008-marchapril/the-world-of-wine-beer-spirits-marchapril-2008" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.hotelfandb.com/magazine/2008-marchapril/the-world-of-wine-beer-spirits-marchapril-2008&amp;media=&description=The+World+of+Wine%2C+Beer+%26+Spirits+%E2%80%93+March%2FApril+2008" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=The+World+of+Wine%2C+Beer+%26+Spirits+%E2%80%93+March%2FApril+2008%20-%20http%3A%2F%2Fwww.hotelfandb.com%2Fmagazine%2F2008-marchapril%2Fthe-world-of-wine-beer-spirits-marchapril-2008" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.hotelfandb.com/magazine/2008-marchapril/the-world-of-wine-beer-spirits-marchapril-2008&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.hotelfandb.com/magazine/2008-marchapril/the-world-of-wine-beer-spirits-marchapril-2008" data-text="The World of Wine, Beer &#038; Spirits &#8211; March/April 2008" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://www.hotelfandb.com/additional-fb-topics/trends/unique-grab-n-go-gets-results">Unique Grab &#8216;n&#8217; Go Gets Results</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.hotelfandb.com/author/fred-tibbitts">Fred Tibbitts</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Fred Tibbitts"></span><meta itemprop="datePublished" content="2017-04-09T14:47:24+00:00"><meta itemprop="dateModified" content="2017-04-09T14:47:24+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.hotelfandb.com/magazine/2008-marchapril/the-world-of-wine-beer-spirits-marchapril-2008"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://hotelfandb-updater.dev.pixotech.com/wp-content/uploads/2016/06/HFB_logoBIGwhite-300x55.png"></span><meta itemprop="name" content="Hotel F&amp;B Magazine"></span><meta itemprop="headline " content="The World of Wine, Beer &amp; Spirits - March/April 2008"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.hotelfandb.com/wp-content/themes/Newspaper/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_1_58eb099a6c78e = new tdBlock();
block_td_uid_1_58eb099a6c78e.id = "td_uid_1_58eb099a6c78e";
block_td_uid_1_58eb099a6c78e.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_58eb099a6c78e_rand","offset":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":12450,"live_filter_cur_post_author":"1615"}';
block_td_uid_1_58eb099a6c78e.td_column_number = "3";
block_td_uid_1_58eb099a6c78e.block_type = "td_block_related_posts";
block_td_uid_1_58eb099a6c78e.post_count = "6";
block_td_uid_1_58eb099a6c78e.found_posts = "23";
block_td_uid_1_58eb099a6c78e.header_color = "";
block_td_uid_1_58eb099a6c78e.ajax_pagination_infinite_stop = "";
block_td_uid_1_58eb099a6c78e.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_1_58eb099a6c78e);
</script><div class="td_block_wrap td_block_related_posts td_uid_1_58eb099a6c78e_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_58eb099a6c78e" ><h4 class="td-related-title"><a id="td_uid_2_58eb099a6f6ea" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_58eb099a6c78e" href="#">RELATED ARTICLES</a><a id="td_uid_3_58eb099a6f6f7" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_58eb099a6c78e" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_1_58eb099a6c78e class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.hotelfandb.com/magazine/2008-marchapril/go-green" rel="bookmark" title="Go Green"><img width="218" height="150" class="entry-thumb" src="http://www.hotelfandb.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.hotelfandb.com/magazine/2008-marchapril/go-green" rel="bookmark" title="Go Green">Go Green</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.hotelfandb.com/magazine/2008-marchapril/staffing-doctor-marchapril-2008" rel="bookmark" title="Staffing Doctor &#8211; March/April 2008"><img width="218" height="150" class="entry-thumb" src="http://www.hotelfandb.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.hotelfandb.com/magazine/2008-marchapril/staffing-doctor-marchapril-2008" rel="bookmark" title="Staffing Doctor &#8211; March/April 2008">Staffing Doctor &#8211; March/April 2008</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.hotelfandb.com/magazine/2008-marchapril/tastes-to-please-every-palate" rel="bookmark" title="Tastes to Please Every Palate"><img width="218" height="150" class="entry-thumb" src="http://www.hotelfandb.com/wp-content/uploads/2016/09/MA-08.3-218x150.jpg" alt="" title="Tastes to Please Every Palate"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.hotelfandb.com/magazine/2008-marchapril/tastes-to-please-every-palate" rel="bookmark" title="Tastes to Please Every Palate">Tastes to Please Every Palate</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.hotelfandb.com/magazine/2008-marchapril/put-money-where-your-mouth-is" rel="bookmark" title="Put Money&#8230; Where Your Mouth Is"><img width="218" height="150" class="entry-thumb" src="http://www.hotelfandb.com/wp-content/uploads/2016/09/MA-08.4-218x150.jpg" alt="" title="Put Money&#8230; Where Your Mouth Is"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.hotelfandb.com/magazine/2008-marchapril/put-money-where-your-mouth-is" rel="bookmark" title="Put Money&#8230; Where Your Mouth Is">Put Money&#8230; Where Your Mouth Is</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.hotelfandb.com/magazine/2008-marchapril/party-up" rel="bookmark" title="Party Up"><img width="218" height="150" class="entry-thumb" src="http://www.hotelfandb.com/wp-content/uploads/2016/09/MA-08.5-218x150.jpg" alt="" title="Party Up"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.hotelfandb.com/magazine/2008-marchapril/party-up" rel="bookmark" title="Party Up">Party Up</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.hotelfandb.com/magazine/2008-marchapril/show-then-tell" rel="bookmark" title="Show &#038; Then Tell"><img width="218" height="150" class="entry-thumb" src="http://www.hotelfandb.com/wp-content/uploads/2016/09/MA-08.6-218x150.jpg" alt="" title="Show &#038; Then Tell"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.hotelfandb.com/magazine/2008-marchapril/show-then-tell" rel="bookmark" title="Show &#038; Then Tell">Show &#038; Then Tell</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_58eb099a6c78e" data-td_block_id="td_uid_1_58eb099a6c78e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_58eb099a6c78e" data-td_block_id="td_uid_1_58eb099a6c78e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar "><script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
</script>
<div id='div-gpt-ad-1482248007014-2'>
  <script>
    googletag.cmd.push(function() {
      googletag.pubads().display('/52040140/hfb/web/ros/sky', [[300, 600], [160, 600]], 'div-gpt-ad-1482248007014-2');
    });
  </script>
</div></div><div class="td-a-rec td-a-rec-id-custom_ad_1 "><script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
</script>
<div id='div-gpt-ad-1482248007014-1'>
  <script>
    googletag.cmd.push(function() {
      googletag.pubads().display('/52040140/hfb/web/ros/mrect', [300, 250], 'div-gpt-ad-1482248007014-1');
    });
  </script>
</div>
</div><aside class="widget widget_text"><div class="block-title"><span>E-Newsletter Subscription</span></div>			<div class="textwidget"><div style="float:left;"><a href="http://www.hotelfandb.com/subscribe-e-newsletters" onclick="NewWindow(this.href,'name','370','380','no');return false" target="_blank"><img src="http://www.hotelfandb.com/wp-content/uploads/2016/12/E-Newsletters-3.png" width="220" border="0" align="left"></a>&nbsp;<br></div></div>
		</aside><aside class="widget widget_categories"><div class="block-title"><span>Browse Topics:</span></div><select  name='cat' id='cat_2' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="769">2006 January/February&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="772">2006 July/August&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="770">2006 March/April&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="771">2006 May/June&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="774">2006 November/December&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="773">2006 September/October&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="775">2007 January/February&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="778">2007 July/August&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="776">2007 March/April&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="777">2007 May/June&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="768">2007 November/December&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="779">2007 September/October&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="780">2008 January/February&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="781">2008 March/April&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="767">2008 May/June&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="664">2010 November/December&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="668">2010 September/October&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="671">2011 July/August&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="679">2011 March/April&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="673">2011 May/June&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="669">2011 November/December&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="670">2011 September/October&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="663">2012 January/February&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="660">2012 July/August&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="662">2012 March/April&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="661">2012 May/June&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="649">2012 November/December&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="659">2012 September/October&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="650">2013 January/February&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="674">2013 July/August&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="633">2013 March/April&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="634">2013 May/June&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="647">2013 November/December&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="648">2013 September/October&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="627">2014 January/February&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="615">2014 July/August&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="626">2014 March/April&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="623">2014 May/June&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="611">2014 November/December&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="612">2014 September/October&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="607">2015 January/February&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="598">2015 July/August&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="606">2015 March/April&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="601">2015 May/June&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="580">2015 November/December&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="597">2015 September/October&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="636">2016 November/December&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="635">2016 November/December &#8211; Featured&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="614">2016 September/October&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="613">2016 September/October &#8211; Featured&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="695">2017 January/February&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="689">2017 January/February &#8211; Featured&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="719">2017 March/April&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="716">2017 March/April &#8211; Featured&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="525">Additional F&amp;B Topics&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="528">Amenity F&amp;B: Buffets, Manager Receptions, Coffee&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="4">Banquets, Catering, Special Events &amp; Meeting Breaks&nbsp;&nbsp;(140)</option>
	<option class="level-0" value="541">Bar Management &amp; Equipment&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="542">Beverage Ideas &amp; Suppliers&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="709">Blog&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="14">Boutique &amp; Independent Hotels&nbsp;&nbsp;(89)</option>
	<option class="level-0" value="526">Brunches, Buffets, Breakfast&nbsp;&nbsp;(48)</option>
	<option class="level-0" value="538">Casinos, Cruise Lines/ Cruise Ships, Spas, Luxury Inns&nbsp;&nbsp;(55)</option>
	<option class="level-0" value="539">Chain Full Service &amp; Luxury Hotels&nbsp;&nbsp;(163)</option>
	<option class="level-0" value="543">Cleaning &amp; Sanitation&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="15">Culinary Education &amp; Careers&nbsp;&nbsp;(70)</option>
	<option class="level-0" value="564">Daily Update&nbsp;&nbsp;(651)</option>
	<option class="level-0" value="12">Employees / Management&nbsp;&nbsp;(173)</option>
	<option class="level-0" value="35">F&amp;B Trends&nbsp;&nbsp;(212)</option>
	<option class="level-0" value="544">Food Preparation &amp; Storage&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="16">Food Safety&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="545">Foodservice Distribution&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="27">Holidays &amp; Special Events&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="546">Hospitality Management Education&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="517">Industry&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="10">Kitchens &amp; Employee Cafeterias&nbsp;&nbsp;(77)</option>
	<option class="level-0" value="547">Linens &amp; Uniforms&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="548">Local &amp; Regional&nbsp;&nbsp;(71)</option>
	<option class="level-0" value="509">Magazine&nbsp;&nbsp;(58)</option>
	<option class="level-0" value="39">Marketing &amp; Promotions&nbsp;&nbsp;(72)</option>
	<option class="level-0" value="534">Menu Engineering&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="8">Menus&nbsp;&nbsp;(170)</option>
	<option class="level-0" value="549">Merchandising&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="6">News, Announcements, People, Leadership&nbsp;&nbsp;(148)</option>
	<option class="level-0" value="7">Outlets: In Room Dining, Lobbies, Poolside&nbsp;&nbsp;(82)</option>
	<option class="level-0" value="535">Procurement, Sourcing&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="707">Product News&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="3">Purchasing&nbsp;&nbsp;(104)</option>
	<option class="level-0" value="608">Resorts&nbsp;&nbsp;(51)</option>
	<option class="level-0" value="9">Restaurants &amp; Bars&nbsp;&nbsp;(213)</option>
	<option class="level-0" value="96">Seasonal&nbsp;&nbsp;(43)</option>
	<option class="level-0" value="540">Select Service, Limited Service, Extended Stay Hotels&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="524">Service Level / Lodging Type&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="550">Service Standards&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="530">Signature Dishes, Beverages, Condiments&nbsp;&nbsp;(105)</option>
	<option class="level-0" value="26">Sustainability&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="20">Technology&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="520">Vendors&nbsp;&nbsp;(232)</option>
	<option class="level-0" value="521">Venues &amp; Service Areas&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="593">What&#8217;s Working in Hotels&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="5">Wine, Beer, Spirits, Cocktails&nbsp;&nbsp;(94)</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
	var dropdown_2 = document.getElementById("cat_2");
	function onCatChange_2() {
		if ( dropdown_2.options[dropdown_2.selectedIndex].value > 0 ) {
			location.href = "http://www.hotelfandb.com/?cat="+dropdown_2.options[dropdown_2.selectedIndex].value;
		}
	}
	dropdown_2.onchange = onCatChange_2;
/* ]]> */
</script>

</aside><aside class="widget widget_text"><div class="block-title"><span>Join us!</span></div>			<div class="textwidget"><div align="left">If you would like to join our panel of bloggers, e-mail us with a summary of your hotel food and beverage experience and a sample post at <a href="mailto:blog@hotelfandb.com">blog@hotelfandb.com</a>.</div></div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.hotelfandb.com/"><img src="http://hotelfandb-updater.dev.pixotech.com/wp-content/uploads/2016/06/HFB_logoBIGwhite-300x55.png" alt="Hotel F&B Network" title=""/></a></div><div class="footer-text-wrap">Hotel F&B magazine proudly serves lodging food and beverage professionals in hotels, resorts, and casinos worldwide.<div class="footer-email-wrap">Contact us: <a href="mailto:info@hotelfandb.com">info@hotelfandb.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Hotel-FB-Magazine-200014076689132/#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/groups/3878021" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/hotelfb/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/HotelFB" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-sub-footer-container"><ul id="menu-sub-footer" class="td-subfooter-menu"><li id="menu-item-6958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-6958"><a href="http://www.hotelfandb.com/contact">Contact Us</a></li>
<li id="menu-item-6959" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6959"><a href="http://www.hotelfandb.com/about-us">About Hotel F&#038;B</a></li>
<li id="menu-item-16029" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16029"><a href="http://www.bnpmedia.com/images/pdf/BNPPrivacyPolicy4-2014.pdf">Privacy Policy</a></li>
<li id="menu-item-6960" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6960"><a href="http://www.hotelfandb.com/fb-topics">F&#038;B Topics</a></li>
<li id="menu-item-6962" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6962"><a href="http://www.hotelfandb.com/hotel-fb-print-magazine-online-library">Print Magazine Library</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    Copyright ©2017. All Rights Reserved BNP Media.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.hotelfandb.com/magazine/2008-marchapril/sales-excellence-enlisting-your-untapped-salesforce" rel="bookmark" title="Sales Excellence: Enlisting Your Untapped Salesforce"><img width="100" height="70" class="entry-thumb" src="http://www.hotelfandb.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.hotelfandb.com/magazine/2008-marchapril/sales-excellence-enlisting-your-untapped-salesforce" rel="bookmark" title="Sales Excellence: Enlisting Your Untapped Salesforce">Sales Excellence: Enlisting Your Untapped Salesforce</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.hotelfandb.com/magazine/2008-marchapril/party-up" rel="bookmark" title="Party Up"><img width="100" height="70" class="entry-thumb" src="http://www.hotelfandb.com/wp-content/uploads/2016/09/MA-08.5-100x70.jpg" alt="" title="Party Up"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.hotelfandb.com/magazine/2008-marchapril/party-up" rel="bookmark" title="Party Up">Party Up</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.hotelfandb.com/magazine/2008-marchapril/let-them-eat-cake-if-they-choose" rel="bookmark" title="Let Them Eat Cake- If They Choose"><img width="100" height="70" class="entry-thumb" src="http://www.hotelfandb.com/wp-content/uploads/2016/09/MA-08.8-100x70.jpg" alt="" title="Let Them Eat Cake- If They Choose"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.hotelfandb.com/magazine/2008-marchapril/let-them-eat-cake-if-they-choose" rel="bookmark" title="Let Them Eat Cake- If They Choose">Let Them Eat Cake- If They Choose</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.1.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.4

        uid: 58eb099a921b4
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-mega-menu-page .wpb_content_element ul li a {
    line-height: 20px !important;
}

.td-category a {
    color: #666;
    background-color: transparent;
    font-weight: bold;
    border: 1px solid #ccc;
}

.td-post-sub-title {color: #333333;}

.td-a-rec.td-a-rec-id-sidebar {
    display: table;
    margin-left: auto;
    margin-right: auto;
    text-align: center;
    position: relative;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.td-mega-menu > .sub-menu > .td-normal-menu {
    display: none;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.td-mega-menu > .sub-menu > .td-normal-menu {
    display: none;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.td-category-siblings .td-subcat-dropdown {
    right: 0;
}
.td-category-siblings .td-subcat-dropdown a {
    font-size: 16px;
    line-height: 32px;
}
}
</style>

<script type='text/javascript' src='http://www.hotelfandb.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.1.1'></script>
<script type='text/javascript' src='http://www.hotelfandb.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.hotelfandb.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.hotelfandb.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.11.2'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.hotelfandb.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.hotelfandb.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>